Argh! anybody have a list of recommended django-celery>=3.0 and dependencies version numbers that actually work together? #django

Tijs Teulings @tijs